Attività recenti

  • StratoKyke

    Ha risposto alla discussione È licenziato?.
    Messaggio
    Se li fa tranquillamente tramite acp è di sicuro con licenza.
  • black1

    Ha pubblicato una discussione: È licenziato?.
    Discussione
    salve un mio amico mi ha fatto vedere comè(lato grafico ecc...) (ma in locale quindi non online ) wotlab ma non capisco se lo ha con la licenza o no dato che gli aggiornamenti tramite admin cp li fa tranquillamente
  • StratoKyke

    Ha risposto alla discussione Problema reindirizzamento Dashboard.
    Messaggio
    Nella tabella wcf1_application

    E poi svuote cache da tutte le parti. E cancelli options.inc.php su wcf.

    (Se non riparte facendo il semplice cambio su wcf1_application)
  • Bostik

    Ha risposto alla discussione Problema reindirizzamento Dashboard.
    Messaggio
    UPDATE:

    Ho notato che il problema nasce usando HTTPS, mentre collegandosi via HTTP funziona alla perfezione.
    Consigli?
  • StratoKyke

    Ha risposto alla discussione Problema reindirizzamento Dashboard.
    Messaggio
    Bastava semplicemente invertire l'ordine sulla lista dei menu. Mettendo per prima il forum diventava la pagina principale...

    Quello che non riesco a capire è... perché cambiare l'indirizzo del WBB Suite Core?
    Reimposta tutto com'era originariamente.

    E…
  • Bostik

    Ha pubblicato una discussione: Problema reindirizzamento Dashboard.
    Discussione
    Buongiorno,
    Recentemente ho ripreso in mano il mondo WBB, in particolare WBB Suite Core e WBB Suite Forum.
    Dopo un po' di lavoro ho avuto la brillante idea di voler cambiare la landing page, dalla Dashboard alla ForumList.

    Sicuramente per una cattiva…
  • Unixk

    Ha risposto alla discussione Dove lo trovo ?.
    Messaggio
    Dubito fortemente che esca l'errore da te citato, potresti gentilmente allegare uno screen del browser compreso?
  • lazo50

    Ha risposto alla discussione Dove lo trovo ?.
    Messaggio
    Cliccando su qui viene fuori questo errore

    403 Forbidden

    nginx
  • Unixk

    Mi piace (Messaggio)
    NUMERO DELLA VERSIONE ATTUALE (Core Suite): 1.0.4
    NUMERO DELLA VERSIONE ATTUALE (Burning Board): 1.0.3
    NUMERO DELLA VERSIONE ATTUALE (Filebase): 1.0.0
    NUMERO DELLA VERSIONE ATTUALE (Blog): 1.0.0
    NUMERO DELLA VERSIONE ATTUALE (Calendar): 1.0.0

    NUMERO DELLA
  • Unixk

    Ha risposto alla discussione Errore installazione woltlab 4.1.7 83%.
    Messaggio
    Che versione di php stai utilizzando?
  • Unixk

    Ha risposto alla discussione Hello.
    Messaggio
    Benvenuto, auguri anche a te.
  • Unixk

    Ha risposto alla discussione Dove lo trovo ?.
    Messaggio
    Ciao Lazo50, puoi acquistare WoltLab dal sito ufficiale cliccando qui.
  • lazo50

    Ha pubblicato una discussione: Dove lo trovo ?.
    Discussione
    Ho visto vari forum che usano come css Bournig Board.
    Mi piace e vorrei acquistarlo ma non so dove.
    Cliccando sui vari link di WoltLab mi da sempre questo errore

    403 Forbidden

    nginx

    Nell'attesa di una risposta faccio gli auguri Di Buon Natale a tutti,
  • lazo50

    Ha pubblicato una discussione: Hello.
    Discussione
    Un saluto a tutti e BUON NATALE
  • StratoKyke

    Ha risposto alla discussione Errore installazione woltlab 4.1.7 83%.
    Messaggio
    Se compri una vps ssd1. Puoi configurati un server mysql all'interno della stessa.
  • rraffaele1

    Ha risposto alla discussione Errore installazione woltlab 4.1.7 83%.
    Messaggio
    Mi consigli di utilizzare vps ssd1 con un database MySQL di questi?
  • StratoKyke

    Ha risposto alla discussione Errore installazione woltlab 4.1.7 83%.
    Messaggio
    Può essere causato in base alla configurazione php che ha. Si.
  • rraffaele1

    Ha risposto alla discussione Errore installazione woltlab 4.1.7 83%.
    Messaggio
    Può essere causato dall'hosting personale di ovh? https://www.ovh.it/hosting-web/hosting-web-personale.xml
  • StratoKyke

    Ha risposto alla discussione Errore installazione woltlab 4.1.7 83%.
    Messaggio
    È un problema di configurazione php. Prova ad aggiornarne la versione o a controllare le configurazioni di opcache.
  • rraffaele1

    Ha risposto alla discussione Errore installazione woltlab 4.1.7 83%.
    Messaggio
    (Quote da StratoKyke)

    Intendi questo?